mercoledì 28 novembre 2012

Per esercitarsi al concorso a cattedra bisogna avere installato una versione aggiornata del Plugin Java

Note per l'utilizzo dell'esercitatore:
L'esercitatore è analogo allo strumento che verrà utilizzato nelle postazioni messe a disposizione per la somministrazione della prova preselettiva, per poter svolgere le esercitazioni è quindi necessario avere installato una versione aggiornata del Plugin Java, per verificare se non disponi della versione corrente ed aggiornarlo accedi al sito di Java.com cliccando sull'icona a destra

Per ulteriori informazione cliccare sul seguente link:

http://concorsodocenti.miur.it/esercitatore.php?sersel=20

Nessun commento:

Posta un commento

Nota. Solo i membri di questo blog possono postare un commento.